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Quick start guide to accessible Committee Templates
The Events & Committee Services team have developed a series of 4 committee templates. You can start using these today. Below we have a quick run-through of the features that make the documents accessible, plus a full guide of how to get started. 
Being able to read documents on a variety of devices is now even more important than ever.  By following the steps outlined, your committee papers will be more easily viewable and navigable on mobile devices and those using screen readers.  Accessibility is easier than you think, we’ve included some tools to help you get started immediately. 
The templates are: 
· Agenda template
· Minutes template
· Papers template
· Separated minutes template
Each is simple and straightforward – with default settings which set up the document map and accessibility checker. Please note that we have the suite of QPSW templates. These are identical to the generic but include the specific QPSW logo. 
2 minute wins
Time is tight! That’s why we have written a series of 2 minute wins throughout this quick start guide. If you don’t have any time to spare, these wins will take less than 2 minutes to do and will help you learn-as-you-go. 
2 minute win: Set up your accessibility shortcuts 
2 minute win: Experiment with the ‘styles’
2 minute win: Set your alt text 
	Essential checklist
Are you in a rush? Here’s your quick checklist to produce accessible documents. These apply to the following templates: agenda, minutes, papers and separated minutes. 
· Use styles to give the document structure. Full guide here.
· Set alt text for images, tables, logos and charts. Full guide here.
· Delete all unnecessary spaces, tabs and paragraph breaks. 
· Make sure your page numbers are consistent. 
· Use standard minute and paper numbers: Acronym-Year-Month-Item 
· (CNC-2019-08-04 / QPSWSNC-2019-03-10, for example)

· Run an accessibility check – then fix any ‘warnings’. Full guide here.
At the end of this guide there is a comprehensive checklist that you can use to ensure that your documents are completely accessible. Display it close to your desk for reference. 
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[bookmark: _Why_we_are]Why we are aiming for complete accessibility
There should be no barriers to people participating in the life of our committees. If we are striving to make Quakers inclusive and welcoming to as many people as possible, our papers and documentation should not be a roadblock to participation. 
We have already started to improve papers in the Events & Committee Services team, rolling out more flexible and responsive templates. But we need something simpler and more straightforward to achieve this goal of complete accessibility. 
Across BYM we are putting structures in place to help us achieve an inclusive, accessible society, and for committees - it begins by using the right tools. 
How we achieve this

· We make our documents simple, accessible, and we prioritise our information. 
· We structure the documents clearly, with minimal formatting and decoration. 
· We make sure that our documents can be read by people who have limited sight, and by those who may use software to help them read our papers. 
· We are consistent in producing accessible content across BYM; each committee should be as ‘open’ as the next.  
· As people who construct papers - that we are flexible and adaptable in our inclusive outlook. 
Speak to committee members and ensure that we are fully supporting their needs. There may be something that collectively we can address in a straightforward way. 
Your committee documents should have a consistent straightforward structure, using ordinary text to indicate meaning. Some committee members may find the papers hard to read or open if they are complex, table-heavy documents. Some committee members will be using non-Microsoft programmes, screen readers, and other supporting software to open the documents. 
Think inclusively. 


[bookmark: _Set_up_your][bookmark: _2_Minute_Win:]2 Minute Win: Set up your accessibility shortcuts
Everyone can use the accessibility shortcuts. It takes less than 2 minutes to set up in Word. These shortcuts are the Document Map and Accessibility Checker and they’re very easy to set up and use. 
When you’ve set them up, explore what they do as you write your document.  
	Minute 1, find: 
To set up your accessibility shortcuts, you will need to locate the Quick Access toolbar.

The toolbar is normally located next to the ‘Save’ button in the blue bar at the top of your Microsoft Word window. 

Shown here: Click on the small dropdown arrow menu (in the pink square, right) and choose ‘More Commands…’ from the menu that appears. This is where all of the shortcuts are hidden.
	[image: Image result for customise quick access toolbar]

	Minute 2, choose: 
Shown here: Once you’ve opened up the toolbar window, choose ‘All Commands’ from the ‘Choose commands’ menu. 

This will open a huge list of nearly everything that Microsoft Word can do. 

	[image: ]

	In this list find the
· Accessibility Checker
· Document Map

Add them to ‘your list’ by clicking on them, then clicking the Add >> button. 
	[image: ]
[image: ]
[image: ]



The accessibility shortcuts will now be in your ‘quick access’ toolbar at the top – if you click them you will open the ‘Navigation’ and ‘Accessibility Checker’ sidebars. 
[bookmark: _The_templates:_get]The templates: get started
All of the templates are saved in the P drive and on the Committee Resources intranet page. When you open up a template, it will always display the default placeholder text. 
Save your copy of the template to your own area. You can add information directly into the templates. These templates have been set up to be accessible but they will look like any other Word document – it might not be obvious what is different! Every Word document can be accessible. Once you know what you’re doing with the standard committee templates, you can apply your knowledge to all of your other documents too. 
[bookmark: _Watch_the_accessibility]Watch the accessibility checker change as you write
By using the accessibility shortcuts (see: 2 Minute Win: Set up your accessibility shortcuts if you haven’t set these up) you can open the accessibility checker as you type. See what happens when you add images and tables, learn what makes a document inaccessible. Run accessibility checks on your old documents and see how they fare. Aim to get the green tick for ‘Fully accessible’ as you keep typing. 
You’ll find yourself keeping the Accessibility checker open as you work, it’s very easy to see how you’re doing and make changes in the moment. 
[bookmark: _2_Minute_Win:_1]2 Minute Win: Explore the ‘styles’

Minute 1, read: ‘Styles’ are a useful tool which change how text can look in a document. The styles are located on the ‘Home’ tab in Word. Every ‘style’ does something different: that can be to show a title, a heading, a subheading, a subtitle… there are many. 
We have set up the templates with ‘styles’ so they will make bookmarks in the text automatically. When you choose ‘Heading 1’ this is a main title. ‘Heading 2’ will make your text into a subheading and ‘Heading 3’ will make a further level of subheading. 
[image: ](View the styles on the Home tab!) 
Okay, so what does this mean? 
Styles physically create a structure in your document. You can view this in the Document Map shortcut (see: 2 Minute Win: Set up your accessibility shortcuts if you haven’t set this up). 
If you’re viewing the document on a mobile phone or a tablet device, the ‘styles’ in our templates will create the table of contents that you can jump between. And you can do it from Word! 
Minute 2, try: Quite simply, highlight your text with the cursor, and choose Heading 1, 2, 3, or ‘Normal’ from the styles box on the Home tab. You’ll see a live preview of the change. If you open the ‘Document Map’ shortcut, you can see how the structure of the document may change. Headings don’t work in Tables – so be aware that if you want this structure for a table-heavy document, break up your tables more often. See: Agenda: Tables for more information. 
[bookmark: _Agenda_template]Agenda template
The Agenda template is a guide that you can adjust and ‘make yours’ for your committee’s agenda. In this section, we have some recommendations, but overall remember to keep it simple and keep the information clear. 
[bookmark: _Get_started]Get started
When you open the Agenda template, you will see the simple structure. You can change the content of the document as you need, but keep it straightforward. Add your agenda items as normal within the table. The time or item number is displayed on the left, the item title and information in the centre, and a paper number is on the right-hand side.
Tables and styles – split up your long agenda
In order to have a clear structure for devices or screen readers, we recommend splitting up your tables logically. Tables do not take on Styles well. Sometimes they work perfectly, sometimes the table loses the ‘style’ when it is converted to a PDF. That’s because Word isn’t good with Tables, Tables were originally from Excel and you can tell!  
To get around this, it might mean that if you have a 2-day event, you create 2 tables, one for each day. If you have a 35-item agenda that’s 6 pages long, split the table up by section. Make sure it’s logical and clear to see. 
Write a title between each table to clearly mark where a new section (or day, or theme) will begin. Give this title a ‘Heading style’. 
By splitting the days and setting these styles, you have added useful bookmarks to the document around the agenda information – creating more structure that a screen reader can use. If you use one huge table, this can be very hard for a ‘narrator’ programme to read correctly across multiple pages. 
Set alt text
See: 2 Minute Win: Set some alt text for how to set alt text. 
In the template we have already set ‘alt text’ for the logo. The image is titled ‘Quaker logo’ in its properties. This means that a screen-reader knows it is the document logo and not an important piece of information. This is preset in the template, so every document will automatically have this alt text set. If you add an image, a chart, a diagram, or any other kind of ‘object’ you will need to set alt text for that too. 
Item and paper numbering
We know that each committee is different, but please do use the ‘item’ column to either enter the item or proposed time for each item. Each paper should have its own number, which is indicated in the right hand column by ‘XYZ-Year-Month-Item#’ and followed by ‘for decision’ or ‘for information’.
Avoid blank spaces
In the table, try not to use multiple empty spaces. This can confuse the ‘logic’ of a screen-reader, which may conclude that a table is finished if there are multiple consecutive blanks. Instead of using blanks, we recommend using ‘n/a’ or a relevant placeholder that won’t disrupt the content. 
The blank space below is a page break. You can check by clicking on the show/hide button in Word. Show/hide is found in the Home tab, in the paragraph section!  [image: ]

[bookmark: _Minutes_template]Minutes template
Headings in the template
As with the Agenda template, the Minutes template is structured by styles. 
Heading 1, Heading 2, Heading 3 will all set bookmarks in the document.
This means that when the document is opened on a tablet, a screen-reader, or a mobile device, the ‘headings’ will display a table of contents. The styles are a great tool, they do this automatically in our templates – just choose:
Heading 1 for a main title
Heading 2 for a sub-title
Heading 3 for a paragraph title
We have included placeholder minute headings and recommend that you use a standard format for your minutes:
[Committee acronym]-[Year]-[Month/meeting]-[Minute]
This will make it easy for Friends to jump between minutes if they so wish. 
	View your document map

Shown here: This what the Map looks like for this Quick start guide. You can see that it looks similar to an eBook table of contents.

The Document Map is your best friend for quickly making Minutes accessible. 

Click on the Document Map shortcut in the Quick Access Toolbar (above the Home, Insert, Design tabs) and it will show how the document is structured. 

See: Set up your accessibility shortcuts if you haven’t set up the Document Map shortcut.

To fix any gaps, or mistakes, simply highlight the text and choose a different ‘style’ from the Styles bar (in the Home tab). 
	[image: ]



[bookmark: _Papers_template]Papers template
The role of the papers template is to ensure that every paper you write is accessible. The function of the template is to create an individual committee paper, rather than a merged pack. 
In the Papers template, our priority is making sure that each paper section is clearly labelled and identified for readers. 
When you open the template, you’ll be able to see the title, the summary, and the headings. Each sub-heading is prepared for your content. You can customise this list if you wish, or remove it completely depending on the content of your paper. If you’d like to use a list however, please do use the Heading 2 option. 
As with all of the templates, the template will be accessible as a default, and it’s recommended to keep the ‘Accessibility checker’ running as you create your paper. 
We hope that people will feel encouraged to use the templates and will come back to this resource time and again, knowing this is where you can create accessible committee papers. 

[bookmark: _Separated_minutes_template]Separated minutes template 
The separated minutes template is for individual separated minutes that may be forwarded to another group or committee. The template has placeholder text and generic information. As with the other templates, please customise the text and body of the document as you so wish, in order to make your minute accessible. 
You can cut and paste the relevant minutes from your full minutes into the separated minutes template. Please change the minute heading to Header 1 style.
The template is accessible as a default, you can check this yourself by running an accessibility check (in Windows 10). 


[bookmark: _General_guidance_and]General guidance and jargon buster
[bookmark: _Tables]Tables 
These are the core checks for creating accessible tables. 
1. Avoid merging cells
Why? Screenreaders read a document logically, and will always read a table across from left to right. When you merge cells together, this disrupts the rows and columns of the table, and makes it much harder for a screenreader to extend its ‘reading logic’. 
2. Avoid blank cells
Blank cells make it tricky for a screen-reader to know when a table is ‘finished’. If you use blank cells frequently, this will scramble what can be read aloud. Make sure that you’re not using too many blanks in tables. If you have too many, think about removing the column or row, and indicating the information elsewhere. 
3. Set a header row 
Tables need a header! This is easy to set and will be a default on the documents. The header row means that if the table runs across pages, the header will duplicate. This means that reader software knows exactly how the table is supposed to function when spanning multiple pages. 
To set a header row for your table, click in your header row first of all. Then open the Table Properties (you can right click on your table to do this), and tick the ‘Repeat as header row’ box in the Table Properties. 
[image: ]
4. Use alt text
See: 2 minute win: Set your alt text on the next page

[bookmark: _Alt_text]2 Minute Win: Set some Alt text 
Alt text, or alternative text, makes images, tables, graphs, and all non-text content accessible to everyone. 
Simply put, it is the description of an object that a screen reader or narrator programme would read aloud. You can easily add alt text to objects in Word (and you can also do it in Adobe Acrobat, if you forget). Here’s how.
· Right-click on your image or object and 
· choose the ‘Format’ option (‘Format picture, format graph, etc.) or if you’re setting a table, choose Table Properties. 
This will open either a pop-up or a sidebar. If you’re adding alt text to an image-based object, you’ll see the following ‘Format’ options. Make sure you choose the sizing logo (the square with arrows and dimensions). 
Alt text is located under this option. 
[image: ]
Add a title and description. Alt text should be clear and informative. Make sure that you describe the visual image and any text that doesn’t have a caption. 
An example of alt-text
	[image: ]
	Great alt-text
White dove of peace breaks through a black ring of bricks. Bold black text underneath reads “Disarmament the only defence”. Poster background is a bright sky blue. 

Bad alt-text
Disarmament dove Quaker peace poster


[bookmark: _Colours_and_images]Colours and images
These are the important things to remember when creating and using visual content. 
1. Communicate information in text
It sounds obvious but it can be an easy thing to overlook. If your main content has to be communicated visually, make sure that you include a description of this information in the main text. Don’t rely on images, charts, or graphs to be the only source of information.
Why? Screenreaders will not be able to describe an image or a visual item thoroughly – so make sure that Friends who use assistive technology and software are able to access the information. Text will always be read out, so this is the easiest way to guarantee that all of the information in your document is accessible. 
2. Avoid using colour to convey information
Find a different method of conveying information that doesn’t rely on visual cues or patterns. If you want to demonstrate the importance of something, try and use the text itself to do so. 
A simple example of this change would be: 
Item 1		Item 1
Item 2 	Item 2*
Item 3 	Item 3 
Why? Many people find it hard to read certain colour combinations and screenreaders do not have a straightforward way to indicate a change in the typeface colour or a highlight. Using colours can be seen as an easy visual cue to follow but excludes people who may be colourblind, or have restricted or limited vision. It can be easy to overlook that some colours may be completely transformed on different screens, and that colour filters are a very customisable feature of mobile devices, laptops, and PCs. 
3. Alt text (alternative text) is an accessibility tool
Set alt text for images, photos, graphs, charts, tables – anything that a screenreader will have to ‘figure out’ how to read.  
Why? Alt text is read aloud by a screenreader when it encounters an object in the document that it cannot convert to text automatically. If no alt text is recorded in the object, the screenreader will often read the file name or simply say ‘inserted object’. The default file names that are set for images, charts, and graphics are often very long strings of jargon – ended by the file type. They don’t describe the information of the image or graphic itself. 
[bookmark: _2_Minute_Win:_2]2 Minute Win: Spaces and Paragraph Breaks
Spaces are perhaps the biggest ‘invisible problem’ for making accessible documents. But don’t worry – here are 3 ways to beat the invisible blues! 
1. Show all of the spaces! 
[image: ]The show / hide button is one of the most useful for finding pesky extra spaces. Toggle it on and off to see the proofreading marks. Spaces are displayed as dots. You can find the show / hide button on the Home tab in the paragraph section. When you are running the accessibility checker, it is incredibly useful to have this switched on, so you can see any accidental or unnecessary spaces straightaway. 
2. Use page breaks 
When you want to start a new page, use the built-in page break to do it, don’t hit the enter key until you create a new page. Some screen-readers will read out “new paragraph” to indicate that a paragraph has been written, if you use the enter key, it’ll just read ‘new paragraph’ aloud until it gets to more text. Instead, add a page break. This way, you will still create the space you need without adding any unnecessary characters. If you toggle the show / hide button, you’ll be able to see the page break very clearly labelled. 
Page breaks are located in the Layout tab > Breaks (in the page setup section). 
3. Use the ruler to indent
Instead of hitting the ‘tab’ key 4 times to indent sections of text, use the ruler tool to set your spacing. If you need columns of information – consider using a small table instead which can be read ‘logically’ and will maintain the structure. 

[bookmark: _Excel,_PDF_and]Excel, PDF and PowerPoint essentials
Making Excel accessible
Excel is one of the most accessible programmes out there because it is logically ordered. If you are entering information, make sure that it’s logically organised. 
The only thing you need to remember with Excel – if you are using a graph, an image, a chart, or a diagram – any kind of object, then you will need to add alt text. 
Making PDFs accessible
Adobe Acrobat is a very useful tool as you can make documents accessible even if they’re completely unformatted. Any accessible changes that you make in Word will be ‘pushed through’ when it is exported into a PDF format, none of the information is lost in the conversion process.
You can check how accessible your PDFs are in Adobe Acrobat by choosing the following menu options: 
View > Tools > Accessibility > Full Check
In Adobe Acrobat you can also fix accessible mistakes. Once you have run the full check, the program will show you any warnings, errors, or small fixes and will show you how to make these changes in your document. 
Making PowerPoint accessible
PowerPoint is not a very accessible program because it often relies on very visual ways of sharing information. Remember to use text where you can, add descriptions or captions to images, and set alt text for anything that could be an ‘object’. 
Try to restrict how much you add effects to a slideshow. Think about colour contrasts when you are making your presentation. Is your writing clear enough for your whole audience? Does your text need to be larger? Do you need to use fewer colours? 
These can be habits that are hard to unlearn, but with a bit of practice, you can make sure that accessibility is central to your documents without a big effort.  
[bookmark: _Experiencing_‘bad_accessibility’]Experiencing ‘bad accessibility’ 
There’s a really easy way to make sure you’re getting accessibility right. By looking at the tools we have available to us in Word and Adobe, it’s straightforward to keep track of all documents – not just committee templates. 
Often when we talk about ‘bad accessibility’, a ‘bad’ document may appear to look identical to a ‘good’ document on our computer screen – so it can be hard to see the reasons for making changes to our processes. 
The accessibility checker in Word is the most useful tool, shown below. In Adobe Acrobat, choosing to view the ‘Document Order’ is the most useful way of viewing accessibility, shown below right. The accessibility tool is one of our shortcuts (see: 2 Minute Win: Set up your accessibility shortcuts if you haven’t set these up).
In these images you can see a list of errors, mistakes, and warnings. The screenshot below shows an unreadable table with multiple repeated blank spaces. To the left, is how this document ‘failed’ the accessibility check. In total, it had over 600 errors that a screen reader would have had to ‘figure out’ by reading aloud. 
[image: ][image: ] 
Although it might appear overwhelming, these changes are easy to fix, don’t take too much time, and will dramatically improve the readability and accessibility of our committee documents. 
Every accessibility checker will give you tips and advice about how to sort them out. And if you double click on the error, it will take you to that part in the document. 
Spacing, or the use of spaces is a common issue. In the word document shown above, there were 500 extra spaces. 
Toggle the show/hide button to reveal where the extra spaces are… and then delete them. If you keep the accessibility checker up on screen, you’ll see the errors disappear as you go. 
[image: ]The show / hide button, your new best friend, is located on the Home tab. 
[bookmark: _Full_accessibility_checklist]

Full accessibility checklist 
Tricks and tips as you create your document
· Set up your accessibility shortcuts in Word.
· Run the accessibility check in Word.
· Use ‘styles’ to give your document structure. 
· Heading 1 is for main headings.
· Heading 2 is for section headings.
· Heading 3 is for subheadings.
· Use the ‘Document Map’ to check what your document structure will look like on a device.
 
· Remember to fill blank table cells. You can use “n/a” or “not required” as a placeholder.

· Set alt text so all visual items can be understood.
· Use page breaks (via Insert tab) to start a new page, don’t hit enter to get there.

· Use the ruler to adjust your margins or indenting, instead of the tab key.
· Show extra spaces via the Show/Hide button. [image: ]
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Agenda template

The agenda template you can use to format your committee agendas.

Like all of the templates, it is a guide that you can adjust and ‘make yours’ for your
committee. Please remember to keep it simple and keep the information clear.

Get started

When you open the Agenda template, you will see the simple structure which places
each item in a sensible order. You can change the content of the document as you
need, but please keep the use of tables to a minimum. Read the table guidance for

more information.
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